Search found 11 matches

by Xeno
24 Mar 2010 01:19
Forum: Fast 3 & 4
Topic: Undefined and Fast force closes
Replies: 4
Views: 1258

Re: Undefined and Fast force closes

So how do I fix it?
by Xeno
23 Mar 2010 20:55
Forum: ToolBox
Topic: New router - cant connect to server 10061
Replies: 7
Views: 7042

Re: New router - cant connect to server 10061

It's a Actiontec GT704-WG btw.
by Xeno
23 Mar 2010 19:18
Forum: ToolBox
Topic: New router - cant connect to server 10061
Replies: 7
Views: 7042

Re: New router - cant connect to server 10061

How do I enable NAT loopback?
by Xeno
23 Mar 2010 18:48
Forum: ToolBox
Topic: New router - cant connect to server 10061
Replies: 7
Views: 7042

New router - cant connect to server 10061

OK, I'm at a friends house for a few weeks and he has an Actiontec router. I have a Linksys router. So I opened all the necessary ports, started the server up and went to try to connect and I got error message 10061. The strange part is that its in the server list online and I can connect to it thro...
by Xeno
28 Aug 2009 23:06
Forum: Fast 3 & 4
Topic: Music doesnt work anymore
Replies: 4
Views: 1585

Music doesnt work anymore

Here is the original coding that worked and by worked, I meant all the songs showed up in the list. <?xml version="1.0" encoding="UTF-8" ?> <gpp_mb> <url>http://www.fileden.com/files/fdsafdsafdsafdsa/</url> <song> <file>BWDW.ogg</file> <artist>Big Wednesday</artist> <album>TMS</album> <tracknumber>0...
by Xeno
24 May 2009 19:48
Forum: Fast 3 & 4
Topic: More than1000 tracks?
Replies: 4
Views: 3046

More than1000 tracks?

Is there anyway to get more that 1000 or is there another prgm to use? hopefully i wont have to switch server programs :(
by Xeno
20 May 2009 10:29
Forum: Fast 3 & 4
Topic: GPP musicplayer problem
Replies: 5
Views: 2264

Re: GPP musicplayer problem

Thank you it worked like a charm!
by Xeno
20 May 2009 02:51
Forum: Fast 3 & 4
Topic: GPP musicplayer problem
Replies: 5
Views: 2264

GPP musicplayer problem

Ok, only the first 6 songs in my .txt file work while the rest dont appear. also after the 6th file there is a song listed as Array but I didn't put anything by that name HELLLPPP <?xml version="1.0" encoding="UTF-8" ?> <gpp_mb> <url>http://www.fileden.com/files/2008/12/27/2------/Music/</url> <song...
by Xeno
25 Apr 2009 06:19
Forum: Technical Support
Topic: Got a problem
Replies: 4
Views: 717

Re: Got a problem

PLEASSSSSEEEE tell me as I have the EXACT same problem and am dying to know how to fix it
by Xeno
14 Mar 2009 19:16
Forum: Technical Support
Topic: Recover Uploaded TRacks
Replies: 1
Views: 331

Recover Uploaded TRacks

I uploaded a couple of tracks in TMU using the in-track function. Is there anyway to recover them? THe reports of them are shown n my profile section if that helps... :gobananas: