Search found 14 matches

by w00pz
27 Feb 2013 21:50
Forum: XAseco & XAseco2
Topic: Xaseco2 Stadium?
Replies: 3
Views: 1864

Xaseco2 Stadium?

Hi

Will there be a Xaseco2 release to TM2 Stadium?
by w00pz
21 Apr 2008 20:28
Forum: Aseco/RASP 2
Topic: [05/01/08] ASECO TMF 2.1.0 (RASP included)
Replies: 447
Views: 53149

Re: ASECO TMF 2.0 (RASP included)

[04/21,13:32:05] player w00p used chat command '/stats ' [PHP Warning] Invalid argument supplied for foreach() on line 34 in file C:\Docu ments and Settings\Administrator\Desktop\tmnf\asecotmf_200\plugins\plugin.stats. php why do i get this error when using /stats ? EDIT: Sorry guys :/ my mistake, ...
by w00pz
17 Apr 2008 09:35
Forum: RemoteCP 4
Topic: [Version 4.0.3.4] remoteCP 4 - TMF only
Replies: 408
Views: 96620

Re: remoteCP-4 [Version 4.0.0.8]

Hey, awesome work man :D

but i have the same problem:

Code: Select all

failure @ ajax request
when click on Browser
by w00pz
16 Apr 2008 21:41
Forum: Aseco/RASP 2
Topic: ASECO/RASP TMF release
Replies: 231
Views: 35127

Re: ASECO/RASP TMF release

When I try to start aseco I get a warning and aseco is going in a loop trying to restart always with this output: # initialize ASECO ############################################################ [Aseco] PHP Version is 5.2.3 [Aseco] Load settings [config.xml] [Aseco] Load plugin [plugin.localdb.php] ...
by w00pz
16 Apr 2008 07:33
Forum: Trackmania Nations Forever Talk
Topic: TMNF Link
Replies: 93
Views: 11278

Re: TMNF Link

Azza wrote:
Pure wrote:Works a charm, thanks Azza
No problem ;)

so what speed your downloading at?

305kb/s
by w00pz
16 Apr 2008 07:26
Forum: Technical Support
Topic: tmu-F not working on Vista
Replies: 6
Views: 1208

Re: tmu-F not working on Vista

when you double click the EXE installations file. you have to wait some time.. it took me 3-4 min before the installastions did start.. and try run it as administrator..
by w00pz
17 Jun 2007 17:58
Forum: ToolBox
Topic: Aseco v0.6.1 beta
Replies: 794
Views: 159547

Jfreu wrote:For aseco :

"config.xml"
"localdb.xml"
"publicdb.xml"

In your aseco/ dir.
tought so, i did an edit to config.xml, but after i did that aseco didnt wont to start... but i can try again and se what happens.
by w00pz
17 Jun 2007 16:41
Forum: ToolBox
Topic: Aseco v0.6.1 beta
Replies: 794
Views: 159547

i want to translate my aseco and rasp to norwegian, what files do i have to edit?
by w00pz
01 Jun 2007 21:22
Forum: ToolBox
Topic: Would the extremely rude person at 203.173.161.153.......
Replies: 14
Views: 3292

hey guys. some one is trying go login in on my ftp on my server. and on the same servere am running 2 tmn servers. (000040) 01.06.2007 23:12:02 - (not logged in) (202.143.161.156) > USER Administrator (000040) 01.06.2007 23:12:02 - (not logged in) (202.143.161.156) > 331 Password required for Admini...
by w00pz
16 Feb 2007 16:58
Forum: ToolBox
Topic: Servermania error
Replies: 7
Views: 1664

i think u have to install .NET Framework 2.0 to get it work.
by w00pz
14 Feb 2007 18:03
Forum: ToolBox
Topic: Aseco v0.6.1 beta
Replies: 794
Views: 159547

hey guys.

I have one TA server, and on Rounds server.
my TA server everything workes fine.
but on my Rounds server Aseco display "current record" for everytime u start a new round.
not a new map, but new round.
is there somewhere i must config that i have a round servere? in aseco.
by w00pz
08 Feb 2007 22:22
Forum: ToolBox
Topic: Aseco v0.6.1 beta
Replies: 794
Views: 159547

hey guys :)

why do i get this message?
it happens some times a day.

Image
by w00pz
07 Jan 2007 20:53
Forum: ToolBox
Topic: Aseco v0.6.1 beta
Replies: 794
Views: 159547

hey guys. i have installert the xampp and aseco, and when i try to run it i get: # initialize ASECO ############################################################ [Aseco] Load settings [config.xml] [Aseco] Load plugin [chat.admin.php] [Aseco] Load plugin [chat.help.php] [Aseco] Load plugin [chat.me.ph...
by w00pz
07 Jan 2007 20:10
Forum: FAQ/Tutorial forum
Topic: [Tutorial] Setting up your ASECO server (local database)
Replies: 93
Views: 76853

hey
i get this error, what have i done wrong?

PHP Fatal error: Call to undefined function mysql_connect() in C:\Program Files
\TrackMania Nations ESWC\aseco\plugins\plugin.localdatabase.php on line 59
Press any key to continue . . .