Search found 9 matches

by tipex
17 May 2008 13:30
Forum: RemoteCP 4
Topic: [Version 4.0.3.4] remoteCP 4 - TMF only
Replies: 408
Views: 70203

Re: [Version 4.0.1.4] remoteCP 4 - TMF only

I have exactly the same problem with RCP 4.0.1.4
Warning: mysql_real_escape_string() expects parameter 2 to be resource, boolean given in /var/www/newremote/includes/system.plugins.php on line 504
by tipex
22 Apr 2008 13:48
Forum: RemoteCP 4
Topic: [Version 4.0.3.4] remoteCP 4 - TMF only
Replies: 408
Views: 70203

Re: remoteCP-4 [Version 4.0.0.9!]

Hello I have a problem with my new install of remoteCP4 (4.0.0.9) When i'm trying to log me (admin/admin), i have this error message: [-32300] transport error - could not open socket (error: -1080222664, ) remoteCP fatal error or a blank page This problem is due to the php.ini file ? I have enable t...
by tipex
10 Oct 2006 19:56
Forum: News
Topic: TMU Information thread [Updated 2006/10/08]
Replies: 56
Views: 29683

:p
by tipex
10 Oct 2006 17:59
Forum: Trackmania Talk
Topic: TM Team List
Replies: 83
Views: 25009

Team: TDS
Tag: TDS#
Country: FR
members: around 20

Servers:
TDS#Server on TMN (40 slots)
TDS#Server on TMSX (15 slots)

Website : http://www.tdsteam.com/
by tipex
10 Oct 2006 17:55
Forum: News
Topic: Trackmania United: Images and Videos
Replies: 27
Views: 22493

Wow there are some pics which come from my photographs on my website :)
http://www.tipserv.net/
by tipex
08 Oct 2006 19:45
Forum: News
Topic: TMU Information thread [Updated 2006/10/08]
Replies: 56
Views: 29683

by tipex
29 Jan 2006 23:21
Forum: Competitions
Topic: [Offline Cup]Overdose Cup Nations ! Until 27/02/2006...
Replies: 7
Views: 3266

C'est un montage le circuit sur l'image ?
C'est trop énorme :shock: :3
by tipex
29 Jan 2006 01:22
Forum: Technical Support
Topic: Why the dedicated server dont want to load this file setting
Replies: 4
Views: 789

Did you modify the RunTrackmaniaNations.sh ?
by tipex
21 Jan 2006 16:56
Forum: ToolBox
Topic: FAST 2.0 released ! :)
Replies: 329
Views: 58211

Hello I have 2 questions :) 1) I saw Fast 2.4.4, where can I download it please ? 2) Actually I have Fast 2.3, it works well but I have a problem with it since 1 month. The message is : Your account settings are wrong! Account does not exist or login is wrong! Register your account on http://wmserve...