Search found 8 matches

by yarz
25 Sep 2007 17:14
Forum: Technical Support
Topic: Server problem
Replies: 1
Views: 560

Server problem

Hello everybody, I hope you can help me. I got the following error: Starting server... Connecting to master server... ...OK Identifying on master server... ...ERROR: login unknown ...Server stopped Ready, waiting for commands. Ready, waiting for commands. !!! I HAVE setted a working name and passwor...
by yarz
25 Sep 2007 17:07
Forum: FAQ/Tutorial forum
Topic: [TUTORIAL] classic Dedicated server updated : [20-11-2006]
Replies: 244
Views: 219390

Re: [TUTORIAL] Dedicated server updated : [20-11-2006]

Hello everybody, I hope you can help me. I got the following error: Starting server... Connecting to master server... ...OK Identifying on master server... ...ERROR: login unknown ...Server stopped Ready, waiting for commands. Ready, waiting for commands. !!! I HAVE setted a working name and passwor...
by yarz
22 Mar 2007 13:35
Forum: ToolBox
Topic: RASP 1.5 released
Replies: 82
Views: 30071

Problem is solved :lovetm
by yarz
22 Mar 2007 11:42
Forum: ToolBox
Topic: RASP 1.5 released
Replies: 82
Views: 30071

I had normal aseco running perfect, so I've made a back-up and am now installing rasp. But i get this error: # initialize ASECO ############################################################ ...Load settings [config.xml] ...Load plugin [plugin.localdatabase.php] ...Load plugin [chat.admin.php] ...Load...
by yarz
21 Mar 2007 19:52
Forum: ToolBox
Topic: Aseco1.0 @ jfreu (89.1% done) download test-release
Replies: 474
Views: 91935

:lovetm
by yarz
19 Mar 2007 21:27
Forum: FAQ/Tutorial forum
Topic: [Tutorial] Setting up your ASECO server (local database)
Replies: 93
Views: 92109

When I want to go to phpmyadmin I got a issue:

#1045 - Access denied for user 'pma'@'localhost' (using password: NO)

Who can help me please :?: :?: :?:
:roll: :roll: :roll: :roll: :roll:
by yarz
19 Mar 2007 14:56
Forum: ToolBox
Topic: aseco \admin commands
Replies: 15
Views: 5191

I have the same problem.
Tried al the possible usernames (lower case, everything) and used my own ip but i don't have acces to /admin.
Can there be anything i have forgotten ?
by yarz
17 Mar 2007 21:43
Forum: FAQ/Tutorial forum
Topic: [Tutorial] Setting up your ASECO server (local database)
Replies: 93
Views: 92109

I got this al working but when i start aseco my CPU get verry high.
My CPU goes to maximum with the proces: php.exe
How can I fix this?
And how can I make myself admin on my own server without aseco?
Help please. :roll: