Search found 241 matches

by Clinton
24 Dec 2009 19:59
Forum: XAseco & XAseco2
Topic: Local Database [PHPMyAdmin]
Replies: 15
Views: 2138

Re: Local Database [PHPMyAdmin]

Ya it was me. I guess I better take my own advice.
by Clinton
24 Dec 2009 19:07
Forum: XAseco & XAseco2
Topic: Local Database [PHPMyAdmin]
Replies: 15
Views: 2138

Re: Local Database [PHPMyAdmin]

Lol...

You really need to learn how this stuff works. Your determination to make your services work by asking people how to make them work without actually understanding them to work is great, however put that determination towards actually learning what you're doing.
by Clinton
24 Dec 2009 19:04
Forum: XAseco & XAseco2
Topic: Server Music
Replies: 26
Views: 5044

Re: Server Music

As long as your ports are open.
by Clinton
22 Dec 2009 10:45
Forum: XAseco & XAseco2
Topic: Server Music
Replies: 26
Views: 5044

Re: Server Music

Lol. Fileden isn't going to work unless you have an account either.
by Clinton
22 Dec 2009 09:12
Forum: XAseco & XAseco2
Topic: XAseco Plugin
Replies: 2
Views: 1405

Re: XAseco Plugin

Just give up Nouse, he will continue to keep asking questions no matter what.
by Clinton
22 Dec 2009 05:54
Forum: ServerMania
Topic: What are these 3 Error messages?
Replies: 2
Views: 1606

Re: What are these 3 Error messages?

Once again, your connection settings are misconfigured and you need to setup your router correctly.
by Clinton
22 Dec 2009 05:52
Forum: Trackmania Nations Forever Talk
Topic: Problems starting a Server
Replies: 5
Views: 858

Re: Problems starting a Server

It's only a warning. If you port forwarded and setup your router correctly you'll be fine.
by Clinton
22 Dec 2009 01:14
Forum: XAseco & XAseco2
Topic: Xaseco Plugins List All Updated
Replies: 27
Views: 69525

Re: Xaseco Plugins List All Updated

I think I'll probably change it to alphabetical order by plugin name.
by Clinton
20 Dec 2009 11:23
Forum: Technical Support
Topic: Game can't find video card performance
Replies: 4
Views: 6166

Re: Game can't find video card performance

You are, just manually set the settings to what you want.
by Clinton
19 Dec 2009 09:26
Forum: XAseco & XAseco2
Topic: [(X)Aseco/FAST] AutoQueue v0.75
Replies: 201
Views: 85776

Re: [(X)Aseco/FAST] AutoQueue v0.75

The problem with that is the server would still be set to 12, therefore breaking the rules.
by Clinton
18 Dec 2009 21:47
Forum: XAseco & XAseco2
Topic: usbTMNserver v2.64 problem
Replies: 9
Views: 1204

Re: usbTMNserver v2.64 problem

Just change to the new server version. It's not that difficult.
by Clinton
18 Dec 2009 20:46
Forum: XAseco & XAseco2
Topic: Local DB Error On 2 Servers!
Replies: 7
Views: 1452

Re: Local DB Error On 2 Servers!

We cannot make it anymore clearer than it already is. It's sitting right there in the error itself.
by Clinton
18 Dec 2009 20:45
Forum: Trackmania Nations Forever Talk
Topic: Problems starting a Server
Replies: 5
Views: 858

Re: Problems starting a Server

It was too early in the morning for me to start using my brain. Thanks for that. :)
by Clinton
18 Dec 2009 17:38
Forum: XAseco & XAseco2
Topic: Local DB Error On 2 Servers!
Replies: 7
Views: 1452

Re: Local DB Error On 2 Servers!

Umm the problem is right there in plan text. Your details for logging into mysql are wrong.
by Clinton
18 Dec 2009 15:21
Forum: ToolBox
Topic: Minimizing lag in server
Replies: 24
Views: 3158

Re: Minimizing lag in server

From my experience "glitching" in Trackmania is from the hardware of the server not keeping up. If the server lags, cars are jumpy, but that's about it. That's why I thought it was a cpu problem.